Limited transformer for ECMAScript 2015 modules (CommonJS)

This plugin for Babel is used for compiling ECMAScript 2015 modules to CommonJS code. It can be useful for libraries etc.